Peugeot 205 GTI : un véritable mythe

De l'origine rien que de l'origine !
 
AccueilCalendrierFAQRechercherMembresGroupesS'enregistrerConnexion

Partagez | 
 

 quelque rate dans les tour!

Aller en bas 
AuteurMessage
gti42240

avatar

Messages : 112
Date d'inscription : 23/01/2010
Age : 28
Localisation : pres de firminy!loire

MessageSujet: quelque rate dans les tour!   Lun 25 Jan - 22:06

la voiture tourne correctement mai quand je monte dans les tour on sen quel fait quelque rate des trou a lacceleration!

et quand je suis en monte et que je repasse en seconde la c est un enorme trou a lacceleration!

dou sa peu venir? scratch

sinon vou avez trouver une solution pour avoir un ralenti stable?le mien es a 1400tour a froid et a chaud c pareil!que fair?

merci de me venir en aide
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
passionauto43

avatar

Messages : 159
Date d'inscription : 29/12/2009
Age : 35
Localisation : Grazac, haute loire

MessageSujet: Re: quelque rate dans les tour!   Mar 26 Jan - 7:52

1400 tr a froid c'est normal mais ton ralenti devrait redescendre par la suite quand le moteur chauffe. Vu qu'il n'y a aucune variance entre chaud et froid, commence par regarder ton tiroir d'air additionnel si il n'est pas bouché ou HS. Et regle ton ralenti plus bas quand la voiture est chaude!!! Sinon, un ralenti instable sur une GTI n'a rien d'anormal. Pour tes trous et ratés a l'acceleration commence a regarder du coté des sondes d'air et d'eau, la mienne avait un peu les memes symptomes et le changement des sondes n'avait pas tout resolu mais avait bien ameliorer la chose!!! Voila, commence par regarder ca et tiens nous au courant!! Surprised
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://psa-sportive.forumactif.com/index.htm
Greg43
Admin
avatar

Messages : 147
Date d'inscription : 06/12/2009
Age : 31
Localisation : Haute-Loire

MessageSujet: Re: quelque rate dans les tour!   Mar 26 Jan - 18:28

Salut,

Ton problème ressemble a celui qu'avait la 1.6 que j'ai acheté :

j'avais souvent des coupure (accoups..) surtout quand j'accélère..

jusqu'à 3000 tr/min même si j'accélère pied au planche aucun problème. Par contre, des que je dépasse les 3000 tr/min les coupure, trou, accoups.. se faisait ressentir

Voilà, ce que j'ai fait :

- J'ai démonte tout les durite d'air, la boite a air et les ai nettoyer, le filtre a air est neuf.

- J'en ai profite pour démonte le débitmètre (BOSCH 0 280 202 056), le clapet ne force pas du tout, je l'ai nettoyé au WD40 et profite pour le tester :

bornes 8 et 5 du débitmètre: 400 +-50ohms
bornes 8 et E du débitmètre: 150ohms
bornes 5 et 7 du débitmètre: 60 à 1000ohms suivant la position volet
bornes 9 et E du débitmètre: 10 à 140ohms suivant la température de l'air
T°>20°: inférieur à 50ohms
T°<20°: supérieur à 50ohms


J'obtiens les valeurs suivantes :

bornes 8 et 5 du débitmètre : 393 Ohms
bornes 8 et E du débitmètre : 160 Ohms
bornes 5 et 7 du débitmètre : 120 Ohms qui monte jusqu'à presque 1000 Ohms suivant la position volet
bornes 9 et E du débitmètre : 71 Ohms (T°<20°C)

J'en conclue que mon débitmètre est OK.


- J'ai nettoyé le papillon avec du WD40, il fonctionne bien et on entend le petit clic quand il revient en position ralenti.

- J'ai nettoyé les bougies et les ai remonte.

- J'ai teste ma capsule a dépression, elle est bonne (Pour la tester, il faut aspirer par le tuyau, l'air ne doit pas passe. Sinon Capsule HS = collecteur fissure & Perte de puissance significative & Conso élevé)

- je suis allé acheter un jeu de fils d'allumage (BOUGICORD : 4303)

- j'ai nettoyé la tête de delco, monte les fils de bougies.

J'ai voulu teste la voiture avant le test du module + bobine

J'ai bien fait, car le problème est résolu !!!
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://virus-205-gti.highforum.net/
Greg43
Admin
avatar

Messages : 147
Date d'inscription : 06/12/2009
Age : 31
Localisation : Haute-Loire

MessageSujet: Re: quelque rate dans les tour!   Mar 26 Jan - 18:43

Voilà, je précise sa venait donc des fils de bougie HT qui était bouffe a l'intérieur

(le fils ce bouffe du à l'humidité, ça crée des petits arcs électrique ce qui charbonne le métal et le détruit)

Sa aurait pu être le module allumage MTR01 qui lui aussi est souvent a l'origine de ce genre de problème

Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://virus-205-gti.highforum.net/
gti42240

avatar

Messages : 112
Date d'inscription : 23/01/2010
Age : 28
Localisation : pres de firminy!loire

MessageSujet: Re: quelque rate dans les tour!   Mar 26 Jan - 21:56

ok merci pour les info! Wink

sinon jai deja regarder pa mal de chose!le taa est bon je lai demonter il na pa lair boucher et a froid je pince sa durite le ralenti baisse a chaud sa ne fait rien c qui confirme sont bon fonctionnement.

sinon la capsucle je lai mi en depression elle est bonne!

et g demonter mon boitier papillon et je lai nettoyer!

je vai partir sur les fille de bougie et le module dallumage!

sinon jai commander les sonde de temperature pour le ralenti et il ny a pa lair davoir des prise dair!

mais pour les rate ce serai pa la pompe a essence? scratch

sinon vous faite commen pour regler le contacteur papillon?
et pour le ralenti si je le baisse a chaud elle es limite de caller! Twisted Evil
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
passionauto43

avatar

Messages : 159
Date d'inscription : 29/12/2009
Age : 35
Localisation : Grazac, haute loire

MessageSujet: Re: quelque rate dans les tour!   Mer 27 Jan - 8:00

Greg43 a écrit:
Salut,

Ton problème ressemble a celui qu'avait la 1.6 que j'ai acheté :

j'avais souvent des coupure (accoups..) surtout quand j'accélère..

jusqu'à 3000 tr/min même si j'accélère pied au planche aucun problème. Par contre, des que je dépasse les 3000 tr/min les coupure, trou, accoups.. se faisait ressentir

Voilà, ce que j'ai fait :

- J'ai démonte tout les durite d'air, la boite a air et les ai nettoyer, le filtre a air est neuf.

- J'en ai profite pour démonte le débitmètre (BOSCH 0 280 202 056), le clapet ne force pas du tout, je l'ai nettoyé au WD40 et profite pour le tester :

bornes 8 et 5 du débitmètre: 400 +-50ohms
bornes 8 et E du débitmètre: 150ohms
bornes 5 et 7 du débitmètre: 60 à 1000ohms suivant la position volet
bornes 9 et E du débitmètre: 10 à 140ohms suivant la température de l'air
T°>20°: inférieur à 50ohms
T°<20°: supérieur à 50ohms


J'obtiens les valeurs suivantes :

bornes 8 et 5 du débitmètre : 393 Ohms
bornes 8 et E du débitmètre : 160 Ohms
bornes 5 et 7 du débitmètre : 120 Ohms qui monte jusqu'à presque 1000 Ohms suivant la position volet
bornes 9 et E du débitmètre : 71 Ohms (T°<20°C)

J'en conclue que mon débitmètre est OK.


- J'ai nettoyé le papillon avec du WD40, il fonctionne bien et on entend le petit clic quand il revient en position ralenti.

- J'ai nettoyé les bougies et les ai remonte.

- J'ai teste ma capsule a dépression, elle est bonne (Pour la tester, il faut aspirer par le tuyau, l'air ne doit pas passe. Sinon Capsule HS = collecteur fissure & Perte de puissance significative & Conso élevé)

- je suis allé acheter un jeu de fils d'allumage (BOUGICORD : 4303)

- j'ai nettoyé la tête de delco, monte les fils de bougies.

J'ai voulu teste la voiture avant le test du module + bobine

J'ai bien fait, car le problème est résolu !!!

INTERESSANT!!! study
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://psa-sportive.forumactif.com/index.htm
rouss43
Admin
avatar

Messages : 150
Date d'inscription : 06/12/2009
Age : 31
Localisation : (grazac) HAUTE-LOIRE 43

MessageSujet: Re: quelque rate dans les tour!   Ven 29 Jan - 13:20

SALUT...

je serait toi je commencerai par verifier le circuit d'allumage..
(bougie fil de bougie...etc)
apres c'est sur que le nettoyage du debimetre et du papillon lui fera pas de mal...
Smile
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
gti42240

avatar

Messages : 112
Date d'inscription : 23/01/2010
Age : 28
Localisation : pres de firminy!loire

MessageSujet: Re: quelque rate dans les tour!   Ven 29 Jan - 22:17

oue c sur!

lundi je aller acheter des filles de bougie je verrai ensuite sont comportement! Question


sinon debimetre et boitier netoyer nikel! Smile
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
rouss43
Admin
avatar

Messages : 150
Date d'inscription : 06/12/2009
Age : 31
Localisation : (grazac) HAUTE-LOIRE 43

MessageSujet: Re: quelque rate dans les tour!   Sam 30 Jan - 14:36

OK Exclamation

tiens nous au COURANT alors... lol!
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
gti42240

avatar

Messages : 112
Date d'inscription : 23/01/2010
Age : 28
Localisation : pres de firminy!loire

MessageSujet: Re: quelque rate dans les tour!   Sam 30 Jan - 21:22

pa de souci Smile

jeudi je vai changer les filles de bougie et je vai egalement demonter mon allumeur le nettoyer changer son joint qui fuit le remonter et le regler!je changerai aussi la sonde du boitier deau je verrai si sa change quelque chose pour le ralenti! confused

je vous tien au courant! Wink
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
arn.205GTI

avatar

Messages : 27
Date d'inscription : 15/02/2010
Age : 31
Localisation : Nivelles (Belgique)

MessageSujet: Re: quelque rate dans les tour!   Mar 16 Fév - 21:25

ton filtre a essence est comment? Very Happy
ça peut paraitre con mais sur l'ancienne 1.6l de mon pere on a tout fait... regarder au débimètre, nouvelle bougie nouveau fil nouvelle capsule a dépression mais toujours le ralenti qui yoyote et des ratés on la vendue car la 1.9l touchait a sa fin et par le plus grand des hasards un ami du nouveau proprio a été embauché au meme garage que moi 2 mois apres moi... et il m'a dis qu'il avait changer le filtre a essence et depuis elle roule nickel...
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://peugeot205gti01.skyrock.com
gti42240

avatar

Messages : 112
Date d'inscription : 23/01/2010
Age : 28
Localisation : pres de firminy!loire

MessageSujet: Re: quelque rate dans les tour!   Mar 16 Fév - 23:53

je lai changer jai meme changer son raccord!

sinon jai changer les fil de bougie et le relais tacymetrique me jai pa pu aller essayer l auto tro de neige!

probleme jai changer le relais mais on entend toujours pa mieu la pompe a essence quand je mais le conctact! scratch
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
arn.205GTI

avatar

Messages : 27
Date d'inscription : 15/02/2010
Age : 31
Localisation : Nivelles (Belgique)

MessageSujet: Re: quelque rate dans les tour!   Mer 17 Fév - 19:50

gti42240 a écrit:
je lai changer jai meme changer son raccord!

sinon jai changer les fil de bougie et le relais tacymetrique me jai pa pu aller essayer l auto tro de neige!

probleme jai changer le relais mais on entend toujours pa mieu la pompe a essence quand je mais le conctact! scratch

ok j'ai jamais fait plus attention que ça mais la pompe est fort silencieuse.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://peugeot205gti01.skyrock.com
gti42240

avatar

Messages : 112
Date d'inscription : 23/01/2010
Age : 28
Localisation : pres de firminy!loire

MessageSujet: Re: quelque rate dans les tour!   Dim 21 Fév - 4:08

j ai pu aller essayer lauto. jai changer les fil de bougie mais c toujours pareil!des gros trou en monter et des rate! Crying or Very sad

pour moi je pense que sai la pompe a essence mais sa pression est bonne!

mais a 400euro la bete il faut que je sois sur de moi!

je pense changer egalement le module dallumage je verrai bien si sa change quelque chose...
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Greg43
Admin
avatar

Messages : 147
Date d'inscription : 06/12/2009
Age : 31
Localisation : Haute-Loire

MessageSujet: Re: quelque rate dans les tour!   Ven 2 Avr - 21:40

Alors elle est réparé cette auto ? Very Happy
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://virus-205-gti.highforum.net/
gti42240

avatar

Messages : 112
Date d'inscription : 23/01/2010
Age : 28
Localisation : pres de firminy!loire

MessageSujet: Re: quelque rate dans les tour!   Ven 2 Avr - 23:13

pas tout a fait mais ya du mieux! Wink

mon ralenti est desormai stable et prend 1000tour/min!

j ai changer les fils de bougie jai regler mon allumeur jai controler mon debimetre il est ok!

jai regler mon contacteur et mon ralenti j ai aussi sorti la pompe du reservoir elle a lair nikel!

jai aussi changer la sonde de temperature
maintenant jai encore c rater quand je monte dans les tour mais maintenant 1fois sur 20 sa me le fait plus du tout!

je pense que c le module d allumage qui doit merder je vois plus que sa!

je vais essayer dent trouver un cette semaine et je vous informerai du resultat! cheers
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Greg43
Admin
avatar

Messages : 147
Date d'inscription : 06/12/2009
Age : 31
Localisation : Haute-Loire

MessageSujet: Re: quelque rate dans les tour!   Ven 2 Avr - 23:45

oui c'est souvent du au module d'allumage.

de toute façon si c'est des coupure net -> Allumage en cause
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://virus-205-gti.highforum.net/
Contenu sponsorisé




MessageSujet: Re: quelque rate dans les tour!   

Revenir en haut Aller en bas
 
quelque rate dans les tour!
Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» Quelque chose dans mon reservoir.
» Révolution probable dans l'industrie du VH / Vélomobile
» Morceau de plastique pris dans la turbine
» Je cherche comment cela s'appelle [Rosalie]
» l'histoire de mon cheval et de son oeil ...

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Peugeot 205 GTI : un véritable mythe :: Atelier :: Mécanique-
Sauter vers: